Ergebnis 1 bis 3 von 3

Thema: Peugeot Elyseo 100, Gurtner-Vergaser undicht

  1. #1
    Registriert seit
    24.08.2016
    Beiträge
    3

    Standard Peugeot Elyseo 100, Gurtner-Vergaser undicht

    Hallo zusammen,

    ich habe mir schon die Finger wund gesucht, finde aber nichts passendes. Deswegen hier neues Thema. Ich habe einen Peugeot Elyseo 100, Bj. 2001 mit originalem Gurtner Vergaser (17,5mm). Der Roller läuft soweit prima, nur mit dem Anspringen nach einigen Tagen Standzeit hat er es nicht. Mittlerweile kenne ich die mutmaßliche Ursache, die Schwimmerkammer läuft langsam leer. Wenn der Roller gelaufen ist, sind in der SChwimmerkammer 22 cm³ Sprit, damit springt er auch beim 1. Kicken an. Über die Tage verliert er dann täglich etwa 2cm³, der niedrigste Stand, den ich gemessen habe, war 5cm³. Ich habe bereits Schwimmerkammer, Schwimmerkammerdichtung und Ablaßschraube erneuert, bringt keine Änderung. Äußerlich sind keine Leckagen erkennbar.

    Hat jemand eine Idee, wo das Leck sein kann bzw. wie man das aufspüren kann? Ich bin für jede Hilfe dankbar, denn das ewige Kicken nach einigen Tagen ist nicht nur anstrengend, sondern einfach lästig und nicht normal.

  2. #2
    Registriert seit
    22.04.2004
    Ort
    Vienna, Austria
    Beiträge
    4.861

    Standard

    Diese Probleme kenne ich auch. Das ist der moderne Kraftstoff. Der verdunstet so schnell. Wenn die Sonne auf das Fahrzeug scheint geht es noch schneller.
    Gruß
    Glückspirat
    ---------------
    UNTERWEGS IM ZEICHEN DES LÖWEN
    ---------------
    Nicht vergessen !! Modifikationen am Fahrzeug wie Drosseln entfernen, größere Zylinder etc. sind illegal. Veränderte Fahrzeuge dürfen nur mehr auf privaten Grundstücken oder Rennstrecken verwendet werden. Für die Verwendung auf öffentlichen Grund muß der Scooter erneut der Behörde vorgeführt werden.
    ---------------
    Ist dir eigentlich bewußt, dass in modernen Fahrzeugen, das gesamte Wissen der Menscheit verbaut ist?

  3. #3
    Registriert seit
    10.05.2014
    Ort
    Hamburg
    Beiträge
    447

    Standard

    Jause, habe ich gestern an meinem Citystar 50 (EZ 11/2017) festgestellt. Springt eigentlich problemlos an, aber nach etwa zehn Tagen mußte ich 'ne Weile "orgeln", bis er lief.
    Im Straßenverkehr kannst Du nie so blöd denken, wie andere handeln!

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com