Ergebnis 1 bis 2 von 2

Thema: E-Anlasser, Elystar 50 tsdi

  1. #1
    Registriert seit
    06.07.2019
    Beiträge
    1

    Standard E-Anlasser, Elystar 50 tsdi geht nicht...

    Hallo Forum,
    Ich habe eine Elystar 50 tsdi BJ 2002. Nun funktioniert der E-Anlasser nicht mehr. Der Motor dreht sich, man hört es aber er springt nicht an. Er orgelt und orgelt.... Mit Kickstarter kein Problem. Laufen tut wie eine Orgel.allo Forum...... Jetzt weiß ich echt nicht mehr weiter. Dieser E Anlasser bringt mich noch zur Verzweiflung.....*

    Mittlerweile alles getauscht. Zündspule, Starter Relais, Anlasser Motor, Anlasserfreilauf...... Der will einfach nicht.*
    Im kalten Zustand macht er keinen Muckser. Wenn der Motor warm ist dreht er... Und dreht..... Und dreht..... Aber startet nicht.*
    Auch mit einer geladenen Autobatterie macht er in kaltem Zustand nichts. Kickstarter startet sofort.*
    Bitte um HILFE......
    Geändert von Martin3377 (06.07.2019 um 22:55 Uhr)

  2. #2
    Registriert seit
    08.07.2019
    Ort
    Donautal nahe Beuron
    Beiträge
    22

    Standard

    Hi,

    vielleicht kann ich dir die Richtung zeigen, weil ich ein ähnliches Problem auch schon hatte.
    Sobald die Spannung beim Anlassen absinkt, springt er nicht an.
    Bei mir war es so, dass er mit eingeschaltetem Fahrlicht schlecht anspringt. Ohne Licht sofort ...

    Es deutet darauf hin, dass bei dir vielleicht die Kabel / Kontakte was haben. Deshalb bricht die Spannung beim Anlassen zusammen.

    Schau mal alle Kontakte in diesem Bereich an, vielleicht findest du was.

    Gruß
    Bernd

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com