Ergebnis 1 bis 9 von 9

Thema: Speedfight 2 100ccm

  1. #1
    Registriert seit
    01.12.2017
    Beiträge
    13

    Standard Speedfight 2 100ccm

    Hallo Gemeinde,

    hab ein neues Problem mit dem Speedfight 2. Auspuff war kaputt hab keinen originalen neuen bekommen. Hab mir dann in der Steigerplatform einen TechnikGas gekauft..... Am Arsch mit dem Teil....

    Roller springt nur noch mit Bremsenreiniger an... Dann läuft er aber.... aber nur noch 60km/h....

    Hab den Vergaser dann noch eingestellt, siehe da es ändert sich nichts weder bei fetter noch bei magerer Einstellung.

    An was könnte das liegen... Wenn der Roller warm ist springt dieser ohne Probleme an.

    Hab eigentlich schon keinen Bock mehr auf das Teil... aber so wie ich das sehe bin ich ja erstmal selber schuld und nun will ich das der 100ccm wieder läuft wie er soll

    Vorab danke für eure Hilfe.

    Grüße
    ADI

  2. #2
    Registriert seit
    06.11.2012
    Beiträge
    59

    Standard

    Ist es ein Next R von Technikgas?? Es kann sein das dieser auch für den 100ccm Motor im Krümmer eine Drossel hat, diese muss raus sonst bekommt man das möppi nicht vernünftig ans laufen. Hat der Next R denn überhaubt eine ABE??

  3. #3
    Registriert seit
    01.12.2017
    Beiträge
    13

    Standard

    Hallo,

    also zumindest steht eine CE-Nummer auf dem Schalldämpfer.

    Hab jetzt erstmal getestet ob der Kaltstarter geht und dieser geht nicht.

    Weiter habe ich die Düsen geschaut und siehe da es ist eine Hauptdüse 98 verbaut?? Ist diese zu Groß oder zu Klein oder gar komplett falsch....

    Kann mir jemand sagen was die original Bedüsung ist??

  4. #4
    Registriert seit
    06.11.2012
    Beiträge
    59

    Standard

    Eine CE-Nummer sagt erstmal nichts darüber aus ob dieser Auspuff für deinen Roller zugelassen ist. Aber das merkt man spätestens bei einer Kontrolle oder beim TÜV.
    Also der Kaltstarter sollte gehen. In welcher Richtung ist er denn defekt? ist die Nadel drinn????? dann läuft er generell zu fett, oder ist die Nadel ausgefahren? dann ist er beim Kaltstart zu Mager und wird schlecht anspringen.
    Zur Düse, ob diese passt oder nicht siehst du eigentlich am Zündkerzenbild. Dazu muss man aber einige Kilometer gefahren sein und das am besten mit einer gebrauchten Kerze, bei einer neuen dauert es recht lange bis man ein aussagefähiges Bild bekommt.
    Wenn man einen Sportpott verbaut sollte generell das Kerzenbild kontroliert werden, oft muss der Vergaser angepasst werden, genauso eventuel die Variomatic. Eine generell Aussage welche Düse jetzt rein muss, kann eigentlich keiner genau sagen, denn komischer Weise kann man 2 baugleiche Roller nehmen , verbaut bei beiden den gleichen Auspuff oder Variomatik usw. und beide verhalten sich anders.

  5. #5
    Registriert seit
    01.12.2017
    Beiträge
    13

    Standard

    Hi Bennonrw,

    erstmal danke für deine Antwort. Das mit dem Auspuff muss ich dann wohl abwarten und mir für den Tüv einen alten gebrauchten kaufen... gibt es welche mit Tüv. Kann es sein das der Roller nicht richtig läuft wenn er war ist weil die Nadel auf dem Kaltstarter raus schaut..??

    Danke.

  6. #6
    Registriert seit
    06.11.2012
    Beiträge
    59

    Standard

    Wenn die Choke in der Kaltstart Stellung hängt, läuft der Motor ja im warmen zustand viel zu fett und hat dadurch natürlich weniger Leistung. Wenn der Choke defekt ist, macht es ja auch keinen Sinn mit den Düsen irgendwelche Experimente zu machen. Solange wie der Vergaser nicht vernünftig arbeiten kann, ist eben kein vernünftiges abstimmen möglich. Es gehört eben immer eins zum anderen. Auch das drehen an den Einstellschrauben vom Vergaser wird nichts bringen. Die Einstellschrauben sind ja eigentlich nur eine Grundeinstellung und haben die grösste Wirkung im Leerlauf damit man beim Gas geben keine verschlucken hat, oder beim plötzlichen Gas wegnehmen der Motor nicht abstirbt. Diese Einstellung sorgt eben für einen flüssigen Übergang zwischen gas geben und wegnehmen. Im Kalten zustand braucht der Motor etwas mehr Sprit bzw, weniger luft, er muss eben fetter laufen. Das braucht er aber im warmen zustand nicht. Also erstmal den Choke wechseln, dann weiter sehen. Und nachschauen ob der Auspuff eventuel eine Drossel hat (so ein kleinen Trichter im Krümmer) Damit lassen sich Sportauspuffanlagen nur sehr besch...... einstellen.

  7. #7
    Registriert seit
    23.08.2010
    Ort
    Zeven
    Beiträge
    1.810

    Standard

    Moin,

    zuerst mal der Next R hat eine Drossel verbaut. Und auch keine Zulassung für den Straßeneinsatz.
    Sollte es also ein Next R sein dann muss neu abgestimmt werden. Also Abstimmset bestellen und ein bischen Geduld aufbringen. Wenn doof läuft kannst du auch noch an der Kupplung schrauben.

    Was mich jetzt aber wundert... Warum soll, es wurde ja nur der Auspuff gewechsel, jetzt am Katstart, Choke etc gebastelt werden??? Noch mehr verstellen und dann stimmt später nichts mehr.
    Lief der Roller vor dem Auspuff wechsel normal kann auch nur der neue Auspuff das Problem sein.
    Was man aber vorab mal mit dem Tüv besprechen sollte , es gibt keine Auspuffanlagen mehr für den Speedfight 2 100 ccm von Peugeot. Also muss ein Ersatz her. Der Next R hat eine Drossel. Warum hat der eine Drossel wenn der doch keine Zulassung hat. Könnte man ja gleich drauf verzichten.
    Also guten Zweirad Tüv suchen und dort mal nach Lösung fragen.

    Gruß
    Jörg
    Geändert von Joggi (27.10.2019 um 17:01 Uhr)
    Usedom & Polen 2010
    Sauerland & Eifel 2011
    Mosel 2012
    Wien 2013
    Lëtzebuerg, Pfälzerwald-Vosges du Nord, Schwarzwald 2014
    Bodensee-A,CH 2015
    Norwegen 2016 gefahren mit Metropolis400
    Norwegen 2017 gefahren mit Metropolis400
    Nordkap 2019 mit Metropolis 400


    Alle Tourenberichte hier: Touren, Reisen und Events http://www.peugeot-bike-board.at/for...sen-und-Events
    Bilder hier: http://www.peugeot-bike-board.at/album.php?u=4316

    rasende fuffi

  8. #8
    Registriert seit
    01.12.2017
    Beiträge
    13

    Standard

    Hallo Jörg,

    erstmal danke für die PN.

    Dann zu deiner Frage mit dem Choke. Hab den Roller vor 2 Jahren gekauft und seitdem kaum gefahren. Der Verkäufer meinte das der Roller schlecht anspringen würde. Hab dann gesagt, egal das bekomm ich hin. Bin ca. 30km mit dem Roller gefahren. Hab dann erstmal die optischen Mängel beseitigt und den alten Auspuff der nur noch Schrott war (Innen wie Außen).

    Hab dann einen Technicgas bekommen als 100ccm Neu für 20 Euro. Also gekauft.

    Hab mich auch nicht erkundigt ob ABE oder nicht... Gibt ja nix anderes wie du schon sagtest. Jetzt da ich wieder mehr Zeit habe wollte ich mal fahren.... und es nervte. Und somit bin ich auf Ursachenforschung gegangen. Erstmal danke an alle die mir geholfen und helfen werden.

    Hab den Choke heute demontiert und die Nadel Abgezwickt wieder verbaut und siehe da der Roller fährt wieder nach Aufwärmphase seine 7ß nicht berauschend aber er fährt.

    Nun das neue Problem. Sobald der Roller in das Standgas wechselt stirbt er ab und will nur widerwillig weiter machen....

    Eventuell doch an den Düsen was ändern?? Und die Drossel raus??

    Bitte um Tipps und Tricks!!

    Vielen Dank.

  9. #9
    Registriert seit
    23.08.2010
    Ort
    Zeven
    Beiträge
    1.810

    Standard

    Moin,

    erst mal die Drossel raus. Du kannst sie später wieder einsetzen. Läuft der Roller dann besser ist schon mal eine Ursache weg. Da es aber kein originaler Auspuff ist (und auf dem wurde ja das Fahrzeug mit allen anderen Komponenten abgestimmt) wirst du Gewichte und ewt. auch die Kupplung anpassen müssen.

    Gruß
    Jörg
    Usedom & Polen 2010
    Sauerland & Eifel 2011
    Mosel 2012
    Wien 2013
    Lëtzebuerg, Pfälzerwald-Vosges du Nord, Schwarzwald 2014
    Bodensee-A,CH 2015
    Norwegen 2016 gefahren mit Metropolis400
    Norwegen 2017 gefahren mit Metropolis400
    Nordkap 2019 mit Metropolis 400


    Alle Tourenberichte hier: Touren, Reisen und Events http://www.peugeot-bike-board.at/for...sen-und-Events
    Bilder hier: http://www.peugeot-bike-board.at/album.php?u=4316

    rasende fuffi

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com