Ergebnis 1 bis 7 von 7

Thema: Probefahrt fürn Arsch

  1. #1
    Registriert seit
    15.09.2019
    Ort
    25557
    Beiträge
    49

    Standard Probefahrt fürn Arsch

    Moin Männer, hab heute Nachmittag mal kurz den Himmel gecheckt u. mir war es so, das ich mal ne kleine Testrunde drehen müßte. 10km war alles ok u. dann begann das Elend, er fing an zu Bocken. Konnte mit anfänglichem Gasspiel noch bißchen Geschwindigkeit halten, aber nach weiteren 8-10km war endgültig Schluß. Nix ging mehr, Motor ging aus, alle Startversuche danach vergeblich.

    Die Saison fängt ja gleich gut an, hab da gleich wieder an letztes Jahr gedacht mit dem scheiß Aprilia Leonardo.

    Jemand einen Tip für mich, den ich als Anfänger im Roller mit Einspritzung nutzen kann? Kollege meinte, das der Benzinfilter von Schwebstoffen dichtgesetzt ist. Hab mir das noch nicht angeschaut im Dunkeln. Kann mir jemand sagen, ob der 125i einen Benzinfilter hat u. wo der sitzt?

    Mit vielen Grüßen aus den richtigen Norden

    Peter
    Geändert von Roter Baron (16.02.2020 um 01:54 Uhr)

  2. #2
    Registriert seit
    07.08.2011
    Beiträge
    44

    Standard

    Hallo Roter Baron,
    hat sich evtl. Unterdruck im Tank gebildet? Hört man das, wenn der Tankdeckel geöffnet wird?

    Viel Glück,
    Dirk

  3. #3
    Registriert seit
    15.09.2019
    Ort
    25557
    Beiträge
    49

    Standard

    Moin Dirk, hätte ich gehört, zumal ich aus Verzweiflung schon meine 3L Reserve reingekippt hatte.

    Aber danke für die Idee.

  4. #4
    Registriert seit
    15.09.2019
    Ort
    25557
    Beiträge
    49

    Standard

    Nur mal so zur Info, habe zwischen Tank u. Eingang Motor keinen Filter entdeckt. Sprit stand auch noch bis zum oberen Eingang. Hab dann lieber wieder alles zusammengebaut, der geht noch diese Woche in die Werkstatt, laß den Fehler beheben u. gleich die 10.000er Inspektion machen, das Motoröl ist schon sauschwarz. Dann kann ich nur hoffen, das da nichts Größeres defekt ist u. alle Teile verfügbar sind. Hatte schon 2019 eine verkorkste Saison, der grad erworbene Leonardo 125 entpuppte sich als Nullnummer u. stand mehrere Monate in der Werkstatt u. die Herren Spezialisten haben den Fehler nicht gefunden. Ein guter Freund hat den Roller dann abgeholt u. zu sich gebracht. Er ist zwar kein Auto oder Motorradschlosser, aber nach 3 Abenden bei ihm sprang er wenigstens wieder an. Aber egal jetzt, ich habe ja dann als Ersatz mir den Citystar gekauft u. der lief ja auch bombig bis letzten Samstag.

    Drückt mir die Daumen Jungs.

    P.S.: Die verrosteten Schrauben hab ich ausm Rücklicht rausbekommen, nur nicht das ganze Rücklicht raus. Könnte sein, das man da wirklich beide Seitenverkleidungen abnehmen muss, um die Glühbirnen zu wechseln.

    Gruß von einem Peter

  5. #5
    Registriert seit
    01.06.2015
    Ort
    Darmstadt
    Beiträge
    45

    Standard

    Laut Benutzerhandbuch musst du nur das Deckglas abnehmen. So wie ich den CS bisher kennen gelernt hab, muß man wahrscheinlich mit sanfter Gewalt nachhelfen. Irgendwelche Plastiknasen sind da überall verbaut. Ansonsten viel Glück an deiner Baustelle.
    Grüße aus Darmstadt

    Kubi

  6. #6
    Registriert seit
    01.06.2015
    Ort
    Darmstadt
    Beiträge
    45

    Standard

    Grüße aus Darmstadt

    Kubi

  7. #7
    Registriert seit
    15.09.2019
    Ort
    25557
    Beiträge
    49

    Standard

    So Männer, hab IHN dann lieber gleich in die Werkstatt gebracht, wollte mit dieser schwarzen Plürre im Motor keine weiteren 1500km fahren. Irgendein Kabel der Zündung war locker, er läuft wieder u. 10.000er Inspektion ist auch gemacht. Bei dem Wetter lass ich ihn noch in der Werkstatt stehen, die Böen hauen einem ja den Roller unterm Arsch weg.

    SAISON 2020 kann also losgehen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com