Ergebnis 1 bis 7 von 7

Thema: Grüß Gott aus Unterfranken

  1. #1
    Registriert seit
    14.03.2020
    Beiträge
    3

    Standard Grüß Gott aus Unterfranken

    Hallo zusammen.
    Ich bin neu hier und hoffe darauf Antworten zu meinen Fragen zu bekommen.
    Ich habe mir vor einigen Tagen einen Elysèo 125 zugelegt, weil ich wieder einen Roller haben wollte.
    Einfach mal wieder zur Eisdiele, die Enkel besuchen oder um auf die Arbeit zu fahren.
    Leider will das gute Ding nicht so richtig in Gang kommen.
    Mein Roller springt an und läuft auch ganz gut im Standgas.
    Aber sobald ich losfahren will dreht der Motor nicht richtig hoch und will fast ausgehen.
    Da ich zwar weiß wie man fährt, mich aber sonst nicht auskenne,
    möchte ich mal fragen ob mir eine(r) helfen kann das Problem zu lösen.

    Für Eure Antworten bin ich dankbar

    MfG
    Quattroman

  2. #2
    Registriert seit
    12.01.2009
    Ort
    Sinzing / Castra Regina
    Beiträge
    1.037

    Standard

    Hallo Quattroman.

    tja, da stellt sich die Frage, wie lange der Elyseo denn so stand, bevor Du ihn in die Hände bekommen hast.
    Eventuell hat auch der Vorbesitzer das was versucht zu "verbessern", was nicht so erfolgreich war.

    Im Grunde genommen sollte man in so einem Fall mal Vergaser und Membrane betrachten.
    Also, Vergaser ausbauen und komplett reinigen. Düsen in Bremsen Reiniger Bad gut "einweichen" lassen, die feinen Nadel-Löcher müssen frei sein. Gammel und Schmodder aus der Vergaser Kammer reinigen.
    Die Membrane kann rissig geworden sein, dann am besten eine neue einbauen.

    Es wird allerdings nicht so ganz einfach werden für den Hobel noch Teile zu bekommen. Der Elyseo ist an sich schon nicht mehr wirklich neu, der 125er Elyseo ist sogar ein bisschen exotisch.
    Aber alles machbar.

    Voraussetzung ist natürlich, dass der Vergaser noch möglichst original ist und auch die richtigen Düsengrößen verbaut sind.

  3. #3
    Registriert seit
    14.03.2020
    Beiträge
    3

    Standard

    Hallo Bernd,

    laut Vorbesitzer wollte er den Roller nach dem Winterschlaf Anfang 2019 wieder erwecken.
    Da sprang er auch an aber lief nicht richtig.
    Er hat den Vergaser ausgebaut und gereinigt und die Kaltstartautomatik ausgetauscht.
    Dann hat er die Lust verloren weiter zu machen und hat ihn stehen gelassen.
    Ich habe ihn dann letzte Woche gekauft.
    Habe aber auch keine Ahnung.
    Habe ihn jetzt erstmal auseinander gebaut, Auspuff abmontiert und so steht er jetzt in der Garage.

    Gruß,
    Peter

  4. #4
    Registriert seit
    12.01.2009
    Ort
    Sinzing / Castra Regina
    Beiträge
    1.037

    Standard

    Was heißt denn "auseinander gebaut"? Den ganzen Roller? Oder nur den Vergaser?

    Na jedenfalls klingt es für mich so, als kommt nicht das korrekte Benzin/Luftgemisch im Brennraum an.
    Die KS Automatik kann teilweise der Grund sein, wobei die erst ins Spiel kommt, wenn die Karre warm gelaufen ist.
    Im kalten Zustand sollte die Nadel der KSA eingefahren sein. Ist sie das nicht im kalten Zustand, ist die KSA platt.

    Kannst Du testen, KSA ausbauen, an Batterie anklemmen und schauen, ob die Nadel sich nach rund ein bis zwei Minuten ein paar mm ausfährt.
    Ist dem so, ist das ok. Wenn nicht, Grütze.

    Dann wie gesagt mal die Membrane anschauen, wenn da Falschluft kommt, wird das nie was mit einem passenden Gemisch.

    Den Vergaser nochmal auseinander nehmen und grundreinigen kann auch nicht schaden.
    Grundeinstellung an Standgas und Gemisch vornehmen.

    Und mal einen Blick auf die Kerze werfen, ob die zu dunkel oder zu hell ist.

    Schläuche kann man auch mal anschauen, ob das was porös geworden ist.
    Und last but not least kann es natürlich auch an so ganz was profanes wie den Luftfilter liegen. Wenn der zugekleistert ist mit Dreck, wirds auch nix.

    Warum hast Du den Auspuff abgebaut?

  5. #5
    Registriert seit
    14.03.2020
    Beiträge
    3

    Standard

    Ich habe die hinteren Kunststoffteile abgebaut, damit ich an den Motor, den Vergaser, den Luftfilter und den Antrieb komme.
    Den Auspuff habe ich abgebaut, da ich dachte das der vielleicht komplett dicht ist.
    Ich habe beim Gas geben meine Hand hinter den Auspuff gehalten und die sofort schwarz vom Ruß.
    Also werde ich jetzt mal den Vergaser ausbauen und reinigen.
    Die KSA werde ich auch mal testen und die Kerze schaue ich mir auch mal an.

    Danke erstmal für Deine Hilfe.

    Peter

  6. #6
    Registriert seit
    10.05.2014
    Ort
    Hamburg
    Beiträge
    523

    Standard

    Moin Quattroman,

    herzlich willkommen aus Hamburg nach Unterfranken, Glückwunsch zum Elyseo und viel Erfolg beim Instandsetzen desselben!

    Grüße
    Rick
    Im Straßenverkehr kannst Du nie so blöd denken, wie andere handeln!

  7. #7
    Registriert seit
    22.04.2004
    Ort
    Vienna, Austria
    Beiträge
    4.914

    Standard

    Herzlich willkommen und viel Freude mit deinem Satelis.
    Gruß
    Glückspirat
    ---------------
    UNTERWEGS IM ZEICHEN DES LÖWEN
    ---------------
    Nicht vergessen !! Modifikationen am Fahrzeug wie Drosseln entfernen, größere Zylinder etc. sind illegal. Veränderte Fahrzeuge dürfen nur mehr auf privaten Grundstücken oder Rennstrecken verwendet werden. Für die Verwendung auf öffentlichen Grund muß der Scooter erneut der Behörde vorgeführt werden.
    ---------------
    Ist dir eigentlich bewußt, dass in modernen Fahrzeugen, das gesamte Wissen der Menscheit verbaut ist?

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com