Ergebnis 1 bis 5 von 5

Thema: Nasse Gemischschraube akzeptabel (Citystar 50 Vergaser)

  1. #1
    Registriert seit
    30.08.2014
    Beiträge
    188

    Standard Nasse Gemischschraube akzeptabel (Citystar 50 Vergaser)

    Hallo zusammen!

    Leider habe ich immer noch gewisse Motorlaufprobleme mit meinem Citystar 50 (2017er Vergaser).

    Folgende Probleme habe ich:

    1.
    Er springt nicht sofort an und wenn er anläuft, geht er beim Gasgeben direkt aus. Kurz darauf läuft er, qualmt aber sehr stark (wohl Öl). Auf den ersten 2-3km geht er auch im Leerlauf auch gerne aus. Danach steigt die Leerlaufdrehzahl und er läuft.

    2.
    Er neigt bei längerem Stillstand (bspw. Ampel) dazu, spürbar hochzudrehen.

    3.
    Thema Gemischschraube: Alles über 1 ganze Umdrehung der Gemischschraube führt zu einer totalen Abmagerung (geht fast aus beim Gasgeben, Motor läuft kraftlos). Ob 3/4 oder 1/2 Umdrehungen raus, macht keinen großen Unterschied, selbst bei komplett reingedrehter Gemischschraube läuft der Motor weiter und ist fahrbar, aber spürbar fett. Darf das so?

    4.
    Die Gemischschraube ist nass, das sieht man: Darf sie das oder muss die Dichtung ausgetauscht werden?

    Ein Wechsel der Zündkerze löst die Probleme nicht und laut Händler läuft der Roller problemlos. Es sei eine Maschine, welche lebe.

    Der Auspuff ist dicht.

    Danke euch im Voraus!


    Bild in Originalgröße: https://1drv.ms/u/s!Ai5aA3BM-eczmDaK62bkIYGATWSI

    Geändert von Eddy (15.01.2021 um 17:11 Uhr)

  2. #2
    Registriert seit
    17.08.2006
    Ort
    Bad Honnef
    Beiträge
    121

    Standard

    Bin nun nicht der große Experte, aber ist dort ein Riss auf der Ansaugseite zur erkennen?

    Zuviel Luft.jpg

    Dann würde er vielleicht beim Kaltstart zu viel Luft bekommen. Nur so eine Idee....

  3. #3
    Registriert seit
    30.08.2014
    Beiträge
    188

    Standard

    Genau, darum geht es auch. Obwohl der Roller nicht alt ist (EZ Mitte 2018, prod. 12/2017), ist es nun mal so. Ich möchte, sobald es wärmer wird, den Riss mal abdichten und schauen, was passiert. Müsste es aber dort aber dann nicht ein auch wenig nass sein?

    Hier nochmal ein Zündkerzenbild (links ohne Blitz, rechts mit).


  4. #4
    Registriert seit
    12.01.2009
    Ort
    Sinzing / Castra Regina
    Beiträge
    1.088

    Standard

    Wenn da wirklich ein Riss in der Dichtung sein sollte, dann ist es kein Wunder, wenn der Roller unruhig läuft.
    Auf diese Weise wird das Gemisch nie stimmen, da wird ja Nebenluft gezogen ohne Ende.

    Ich würde den Vergaser ausbauen und mir mal diese gebrochene Dichtung anschauen. Und dann natürlich gegen eine neue ersetzen.
    An der Gemischschraube herumdrehen bringt nix, solange diese Baustelle nicht repariert ist.

    Und feucht muss es dort an dieser Stelle trotz Riss nicht sein. Es wird ja Luft angesogen, nicht rausgepustet.

  5. #5
    Registriert seit
    30.08.2014
    Beiträge
    188

    Standard

    Dieser Riss war vorher deutlich kleiner, die Probleme aber dieselben, aber ich schau muss diese Stelle auf jeden Fall mal probehalber abdichten, wobei ich auch weiß, dass dieses Verbindungsstück auf der Innenseite des Luftfilterkastens auch nochmal einen Kranz bzw. Rand hat, wie man in diesem Video sehen kann: https://youtu.be/1qytqA4vXY4?t=37

    Der Drossel-Schnorchel ist ja auch nur reingesteckt und nicht extra abgedichtet.

    Der Roller sollte ja nicht fahrbar sein, wenn die Gemischschraube komplett reingedreht ist oder sehe ich das falsch?

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com