Ergebnis 1 bis 8 von 8

Thema: Kühlwasseranzeige funktioniert nicht

  1. #1
    Registriert seit
    19.11.2017
    Beiträge
    6

    Standard Kühlwasseranzeige funktioniert nicht

    Hallo
    Ich habe das Problen das die Kühlwasseranzeige nicht funktioniert. Beim Einschalten der Zündundung Gehen alle Anzeigebalken kurz hoch und dann auf null zurüch,das ist normal aber dann wenn der Motor warm wird kommt keine Anzeige.
    Ich such verzweifel nach dem Temperatursensor mit angeblich 4Anschlüssen,soll lt. Peugeot am Zylinderkopf sitzten. Am zylinderkopf,Wasserpumpe oder Schlüchen nichts zu finden. Kann der am Kühler direkt verbaut sein.Da müsste ich ALLES zerlegen. Weiss jemand wo der genau sitzt? Der Händler weiss es auch nicht.Im Netzt
    nicht zu finden.
    Vielen Dank für entl.Antworten

    Noge

  2. #2
    Registriert seit
    22.04.2004
    Ort
    Vienna, Austria
    Beiträge
    4.766

    Standard

    Der Motortemperaturfühler sitzt neben dem Thermostatgehäuse.
    Gruß
    Glückspirat
    ---------------
    UNTERWEGS IM ZEICHEN DES LÖWEN
    ---------------
    Nicht vergessen !! Modifikationen am Fahrzeug wie Drosseln entfernen, größere Zylinder etc. sind illegal. Veränderte Fahrzeuge dürfen nur mehr auf privaten Grundstücken oder Rennstrecken verwendet werden. Für die Verwendung auf öffentlichen Grund muß der Scooter erneut der Behörde vorgeführt werden.
    ---------------
    Ist dir eigentlich bewußt, dass in modernen Fahrzeugen, das gesamte Wissen der Menscheit verbaut ist?

  3. #3
    Registriert seit
    19.11.2017
    Beiträge
    6

    Standard

    Danke Glückspirat

    Ich werde versuchen das Thermostatgehäse zu finden,oder hast du ne kurze Beschreibung die mir weiterhilft?
    Danke für Antwort
    noge

  4. #4
    Registriert seit
    19.11.2017
    Beiträge
    6

    Standard

    Hallo habe das Teil gefunden.Vielen Dank für die Info.jetzt werden ich versuchen den Stecker abzukriegen,das Teil ausbauen und erneuern in der Hpffnung das dann die Anzeige wieder geht. wird glaube ich ne fummelei werden. Muss ich dann entlüften?

  5. #5
    Registriert seit
    22.04.2004
    Ort
    Vienna, Austria
    Beiträge
    4.766

    Standard

    Ja du musst entlüften. Am Thermostatgehäuse sitzt die Entlüfterschraube. Diese musst du öffnen und warten bis Kühlwasser austritt.
    Gruß
    Glückspirat
    ---------------
    UNTERWEGS IM ZEICHEN DES LÖWEN
    ---------------
    Nicht vergessen !! Modifikationen am Fahrzeug wie Drosseln entfernen, größere Zylinder etc. sind illegal. Veränderte Fahrzeuge dürfen nur mehr auf privaten Grundstücken oder Rennstrecken verwendet werden. Für die Verwendung auf öffentlichen Grund muß der Scooter erneut der Behörde vorgeführt werden.
    ---------------
    Ist dir eigentlich bewußt, dass in modernen Fahrzeugen, das gesamte Wissen der Menscheit verbaut ist?

  6. #6
    Registriert seit
    19.11.2017
    Beiträge
    6

    Standard

    Viele,vielen Dank.werde berichten wenn die Wassertemperaturanzeige wieder geht.Hoffendlich ist es der Geber

  7. #7
    Registriert seit
    19.11.2017
    Beiträge
    6

    Standard

    Habe den Geber ausgebaut und gemessen.Bei verschiedenen Temperaturen verschiedene Ohmwerte,kontakte gereinigt Geber und Stecker.Nach einbau alles OK,
    Danke nochmal

  8. #8
    Registriert seit
    21.04.2018
    Beiträge
    2

    Standard

    Habe das gleiche Problem, Kühlwasseranzeige bleibt bei 0. Wo ist denn das Thermostatgehäuse bzw. wie sieht das aus?

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com