Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: Elyseo geht immer aus

  1. #1
    Registriert seit
    12.04.2018
    Beiträge
    7

    Standard Elyseo geht immer aus

    Hallo Peugeot Freaks,

    ich bin neu hier und habe mich angemeldet weil ich mit meinem Roller nicht mehr weiter weiss.

    ich habe mir vor kurzem eine Elyseo zugelegt die beim Vorbesitzer 2 Jahre in der Garage stand.
    Gewechselt wurde bis jetzt: Benzinhahn Unterdruckdose, Kickstarter, E-Choke, Zündkerze, Tank wurde geleert und neues Benzin eingefüllt und neue Batterie.

    Leider geht er immer wieder aus wenn ich Gas gebe. Wenn ich starte springt er meist sofort an, nimmt kurz Gas an und geht dann aber wieder aus.
    Das gleiche wenn ich ihn eine weile laufen lasse, irgendwann geht er von alleine aus.
    Ich hab noch eine neue Membrane gekauft die aber noch nicht eingebaut wurde.

    Hat vielleicht jemand eine Idee woran es noch liegen könnte?

    Vielen Dank schon mal im vorraus.

  2. #2
    Registriert seit
    12.01.2009
    Ort
    Sinzing / Castra Regina
    Beiträge
    965

    Standard

    Liegt vielleicht am Vergaser. Wenn die Karre 2 Jahre stand, dürfte der mal einer Reinigung unterzogen werden.
    Also raus mit dem Teil, alles aufmachen, reinigen. Und nicht vergessen, die beiden Düsen durchzupusten. Ein Bad in Bremsenreiniger für Haupt- und Nebendüse wirkt da schon Wunder.

  3. #3
    Registriert seit
    12.04.2018
    Beiträge
    7

    Standard

    Danke für den Tip, werd ich mich heute mal drann machen.
    Vielleicht noch eine andere Idee die ich gleich noch mit machen kann?

  4. #4
    Registriert seit
    12.04.2018
    Beiträge
    7

    Standard

    Soo, alles gemacht.
    Vergaser wurde gründlich gereinigt und springt sofort an.

    Gestern Probefahrt auf der Straße.
    Lief auch recht gut, etwas über 60 Km/h.
    Als ich um die Ecke gefahren bin nahm er plötzlich kein Gas mehr an und ist dann auch aus gegangen.
    Ausgemacht und 2 Minuten gewartet und er lief einigermaßen normal.
    Kann es sein das irgendetwas mit dem Unterdruck ist?

    Der Schlauch sieht Ok aus, nichts Porös und wenn ich an selbigen sauge, kommt auch Benzin raus.

  5. #5
    Registriert seit
    21.01.2014
    Ort
    72535 Heroldstatt
    Beiträge
    75

    Standard

    Schau mal ob das Loch im Tankdeckel offen ist. Wenn da keine Luft reinkommt hast so Symptome.
    Schwarzwald, Straßbourg, Bodensee 2014

  6. #6
    Registriert seit
    12.01.2009
    Ort
    Sinzing / Castra Regina
    Beiträge
    965

    Standard

    Hast Du die neuen Membrane schon verbaut?

    Ansonsten... wie schauts aus mit den Simmeringen an der Kurbelwelle? Sind die vielleicht gar und zieht die Kiste dort Falschluft?
    Mal anschmeißen den Bock und rechts links mit Bremsenreiniger draufhalten. Dann hinhören, ob sich am Motorlauf was verändert.
    Wenn ja, ist dort was undicht. Simmeringe tauschen (geilste Sache von Welt)

    Irgendwo scheint ja ein Problem mit dem Unterdruck zu vermuten. Also, Falschluft wäre eine Idee.
    Ansonsten mal auch den Ansaugstutzen abgehend vom Vergaser genau prüfen, ob der irgendwo kleinste Risse hat...

    Ist der Vergaser selbst noch in Ordnung (original?), oder wurde da schon was vom Vorgänger dran "verbessert"? Falsche Düsengrößen, Nadelstellung "optimieren" und solche Späßchen...
    Vielleicht kann der Vorgänger auch was sagen, ob da am Motor selbst schon was rumgebastelt wurde. Wenn die den Block schonmal offen hatten... naja, dann kann es spannend werden, was da beim Zusammenbau gemacht wurde...

    Kerze ist die richtige verbaut? Wärmewert beachtet?
    Zundfunke gut?
    Wie schauts Kerzenbild aus, vielleicht ist auch alles zu fett eingestellt...


    Falls der Vergaser total fritte ist (hatte sowas auch schon mal selbst erlebt bei ner gebrauchten Maschine), kann man auch mal rund 20 Euro in die Hand nehmen und im ebay einen neuen Replika Vergaser holen. Kostet nicht die Welt und die Dinger halten eigentlich ganz gut. Dann ist dahingehend schon mal Ruhe. Muss natürlich noch dann eingestellt werden, ist klar.... aber bevor man ewig am alten verknarzten Vergaser rumpopelt, kann man halt auch sowas mal machen.
    Geändert von Fonsis (25.04.2018 um 16:54 Uhr)

  7. #7
    Registriert seit
    12.04.2018
    Beiträge
    7

    Standard

    So, ich hab mich mal heute daran gemacht die Leitungen ( Benzin- und Unterdruckschlauch getauscht.
    Man sieht jetzt schön wie der Sprit "sprudelt" aber eben nur solange ich nicht schneller als 30 fahre, dann ist die Schwimmerkammer wieder leer...
    Membrane hab ich besorgt werd ich morgen einbauen, vorher aber deinen Tip mit dem Bremsenreiniger probieren.

  8. #8
    Registriert seit
    12.04.2018
    Beiträge
    7

    Standard

    Kleines Update, nachdem ich den halben Roller auseinander genommen, die neue Membrane nebst Dichtung verbaut und den Benzinhahn ausgebaut habe, habe ich den Fehler gefunden.

    Der Sieb vom Benzinhahn ist abgefallen und schwamm munter im Tank umher. Durch etwas Dreck war natürlich der Durchfluss nicht 100% gegeben.

    Kiste läuft, jetzt nur noch den Vergaser eingestellt bekommen...
    Vielleicht findet sich ja hier jemand aus Berlin der mir da mal mit Rat und Tat zur Seite stehen kann?

  9. #9
    Registriert seit
    12.01.2009
    Ort
    Sinzing / Castra Regina
    Beiträge
    965

    Standard

    Ah, das ist natürlich ein blöder "Fehler" gewesen, da muss man auch erstmal drauf kommen.
    Ist natürlich auch alles etwas schwierig per Ferndiagnose im Forum.

    Aber immerhin ist es nur eine kleine Sache gewesen und nicht eine Reparatur, die gleich wieder etliche zig oder hunderte Euro verschlungen hätte.

    Ja was Berlin betrifft, schau mal bei der Nicole vorbei von http://www.scootrepair.de/
    Die waren früher in Rummelsburg, sind jetzt seit ein paar Wochen neu in Marzahn.
    Ich war da letzten Sommer auch mal zu Gast auf meiner Berlin-Tour - kann den Laden nur empfehlen! Sehr kompetent und hilfsbereit

  10. #10
    Registriert seit
    12.04.2018
    Beiträge
    7

    Standard

    Puuuh Marzahn, das ist am anderen Ende der Stadt.

Seite 1 von 2 12 LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com