Ergebnis 1 bis 5 von 5

Thema: Elystar 50 Vergaser, heller Ton / Klingelgeräusch

  1. #1
    Registriert seit
    27.04.2015
    Ort
    Leverkusen
    Beiträge
    136

    Standard Elystar 50 Vergaser, heller Ton / Klingelgeräusch

    Hallo,

    meine „neue“ Elystar (Bj 2010) macht einen hellen Ton (Klingelgeräusch), ähnlich einem Pfeifgeräusch, wie es schon mal vom Fahrtwind erzeugt wird. (z.B. beim Auto)
    Nur kommt es nicht vom Fahrtwind.
    Das Klingeln ist nicht im Standgas, sondern nur, wenn man etwas mehr Gas gibt. Die Tonhöhe (Ferequenz) bleibt gleich, wird bei höher drehendem Motor nur lauter.
    Egal, ob man fährt oder im Stand. (z.B. mit angezogener Bremse)
    Das Geräusch kommt nicht vom Auspuff !
    Aktuell habe ich den Leovince Touring montiert. Mit dem Naraku Traffic und/oder dem Silent Pro kommt das Geräusch auch.
    Am Motorblock (Bj. 2010) ist keine Frischluftpumpe (mehr ?) vorhanden. Da sind auch keine Befestigungsbohrungen zu sehen, nur die ca. 4cm runde Vertiefung.
    An meiner vorherigen Ely (Bj. 2008/9) war da die Frischluftpumpe montiert.

    Hat jemand eine Idee ?
    Gruß Claus

  2. #2
    Registriert seit
    12.01.2009
    Ort
    Sinzing / Castra Regina
    Beiträge
    978

  3. #3
    Registriert seit
    27.04.2015
    Ort
    Leverkusen
    Beiträge
    136

    Standard

    Wie stellt man das fest ?
    Müßte der Ton dann mit der Drehzahl nicht höher werden ?
    Gruß Claus

  4. #4
    Registriert seit
    12.01.2009
    Ort
    Sinzing / Castra Regina
    Beiträge
    978

    Standard

    Am besten zur Werkstatt fahren und ein geschultes Ohr von einem Mechaniker hören lassen, wie der Motor läuft. Es geht auch teilweise mit Stethoskop rauszuhören (kein Witz). Ich selbst kann mittlerweile ein defektes Kurbelwellerlager vom Geräusch her erkennen. Macht die Erfahrung.
    Also, da wäre mein Tipp halt, einen Techniker mal "mithören" zu lassen.

    Wenn es nicht das Lager (oder beide Lager) ist (sind), haste Glück. Dann wäre halt aber die Frage, was könnte es noch sein...
    Spontan und rein von Deiner Beschreibung her tippe ich halt auf die Lager.

    Ansonsten kannst Du aber auch erstmal die üblichen Verdächtigen prüfen.
    Sprich, Vario Rollen mal anschauen (ggf austauschen), Kupplung prüfen, Lauf des Keilriemens. Vielleicht ist der Riemen ja langsam aber sich fritte.
    Die Steigscheibe wäre auch ein Kandidat.

    Halt uns mal auf dem Laufenden.

  5. #5
    Registriert seit
    27.04.2015
    Ort
    Leverkusen
    Beiträge
    136

    Standard

    Bad News ! :-(
    Heute auf dem Weg zur Arbeit ist der Motor dann bei voller Fahrt plötzlich ausgegangen. Ohne ruckeln oder anderem Geräusch, einfach so.
    5km nach Hause geschoben, incl. Berg.
    Kompression ist nur 3,5bar. Als ich die Ely vor 3 Wochen gekauft habe, mit 11.800km hatte sie noch 8bar. (hatte extra gemessen)
    Jetzt nach 300km das.
    Zylinder runter genommen. => Kolbenfresser !
    Wie kommt denn sowas ?
    Die Zündkerze sah gar nicht so schlimm aus. Ok, nicht braun, eher grau.
    Hauptdüse war eine 52er. Habe jetzt erst mal eine 60er reingedreht.
    Airsal Sport Zylinder/Kolben Set ist bestellt. (50ccm) Kommt nächste Woche.
    Geändert von Pesta (18.05.2018 um 16:20 Uhr)
    Gruß Claus

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com