Ergebnis 1 bis 3 von 3

Thema: E-.Choke und Vergaserheizung ohne Spannung/Strom

  1. #1
    Registriert seit
    16.06.2013
    Beiträge
    493

    Standard E-.Choke und Vergaserheizung ohne Spannung/Strom

    'N Abend,

    wo liegt der Fehler, wenn sowohl der E-Choke als auch die am Kisbee-Originalvergaser befindliche Vergaserheizung trotz nichtkorrodierter Steckverbindungen fast stromlos sind?

    D.h., bereits das jeweils aus dem Kabelstrang führende grüne wie gelbe Kabel führt keine Spannung, bzw. eine permanent wechselnde Mini-Spannung im Bereich um 0,03 bis 0,09 Volt.

    Am Akku liegen bei laufendem Motor 13,72 bis 13,75 Volt an.

    Könnte der Regler hier in diesem Bereich hinüber sein? Das gelbe Kabel immerhin hat auch eine Verbindung zum Regler, das grüne nicht.

    mfg
    wauhoo

  2. #2
    Registriert seit
    22.04.2004
    Ort
    Vienna, Austria
    Beiträge
    4.795

    Standard

    Hast du das Multimeter auf Wechselstrom gestellt? Diese Spannung kommt nämlich direkt von der Lichtmaschine.
    Gruß
    Glückspirat
    ---------------
    UNTERWEGS IM ZEICHEN DES LÖWEN
    ---------------
    Nicht vergessen !! Modifikationen am Fahrzeug wie Drosseln entfernen, größere Zylinder etc. sind illegal. Veränderte Fahrzeuge dürfen nur mehr auf privaten Grundstücken oder Rennstrecken verwendet werden. Für die Verwendung auf öffentlichen Grund muß der Scooter erneut der Behörde vorgeführt werden.
    ---------------
    Ist dir eigentlich bewußt, dass in modernen Fahrzeugen, das gesamte Wissen der Menscheit verbaut ist?

  3. #3
    Registriert seit
    16.06.2013
    Beiträge
    493

    Standard

    Zitat Zitat von Glückspirat Beitrag anzeigen
    Hast du das Multimeter auf Wechselstrom gestellt? Diese Spannung kommt nämlich direkt von der Lichtmaschine.
    Nö, stand auf Gleichspannung; also nochmals testen.
    Hat also nix mit dem Regler zu tun?

    Edit:

    Die Wechselstrom-Messung ergab:

    1.) Zwischen den Polen des E-Choke-Steckers, der aus dem Kabelstrang herauskommt, schwankt die Spannung zwischen 9,9 und 10,4 Volt; gemessen also zwischen dem grünen und dem gelben Kabel;

    2.) eine meßbare Spannung zwischen Motormasse und dem gelben, bzw. auch grünen Kabel besteht nicht;

    3.) an den Steckverbindungen der Vergaserheizung liegt keine meßbare Spannung an; weder zwischen den Kabeln, die ja auch Grün und Gelb sind, noch gegenüber Motormasse;

    Edit am 08. Nov. '18:

    Der originale E-Choke fährt ausgebaut am Akku nur 2mm aus; reicht das, oder ist der hinüber?
    Geändert von Wauhoo (08.11.2018 um 17:29 Uhr)

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com