Ergebnis 1 bis 8 von 8

Thema: 200i Geber am Motor

  1. #1
    Registriert seit
    12.03.2017
    Ort
    Hamburg
    Beiträge
    16

    Standard 200i Geber am Motor

    Moin
    Habe grade Ölwechsel gemacht, beim Filterwechsel ist mir unten am Motor ein Geber aufgefallen, der icht angeschlossen ist. Ein loses Kabel ist nich zu finden, der Geber sieht aus wie ein Temperaturfühler oder auch ein Öldruckschalter und befindet sich unter dem Zylinder neben dem Auspuffkrümmer . Wer weis was das ist und warum ist der nicht angeschlossen.
    evt. noch ein Teil der Wegfahrsperre ? die wurde ja bei meinem Bj. 2016 nicht mehr verbaut.

    Gruß Eckhard
    Angehängte Grafiken Angehängte Grafiken

  2. #2
    Registriert seit
    06.12.2013
    Ort
    Deutschland
    Beiträge
    246

    Standard

    Kann leider nicht helfen mit einem Tip.

    Aber hätte eine Fleißaufgabe für Dich:

    Guck eventuell mal die Explosionsdarstellungen von einem Teilehändler aus England durch.
    Vielleicht findest Du das Teil...

    https://www.3xmotorcycles-superstore...ystar-200-LC-Z


    Könnte es eventuell die Nr.3 sein?
    https://www.3xmotorcycles-superstore...Cooling-System

    Ansonsten ist es der absolute Graus mit Peugeot.
    Bei meinem Hondaroller kannst jede Schraube und Beilagsscheibe online bestellen ohne große Probleme.

    Grüßle

    cs200peter
    Geändert von cs200peter (15.12.2018 um 16:12 Uhr)

  3. #3
    Registriert seit
    12.03.2017
    Ort
    Hamburg
    Beiträge
    16

    Standard

    Ja das Stimmt ! Honda ist schon was gutes. Ich fahre auch noch eine Honda VT 750 ACE ist jetzt 20 Jahre alt und befindet sich im Neuzustand und kaputt geht auch nichts.
    werde jetzt mal gucken, So ein Geber wie Nr. 3 ist es auch, bloss das Er nicht im Kühler verbaut ist, sondern im Motorblock. Danke
    Geändert von 200i Fahrer (15.12.2018 um 17:12 Uhr)

  4. #4
    Registriert seit
    06.12.2013
    Ort
    Deutschland
    Beiträge
    246

  5. #5
    Registriert seit
    12.03.2017
    Ort
    Hamburg
    Beiträge
    16

    Standard

    Ja genau, das ist Er ! Also der Öldruckschalter ! Habe jetzt noch mal Netz nach Fotos gesucht und gesehen das bei einigen Fotos zu sehen ist, das der Öldruckschalter auch mit einer Leitung verbunden ist, die geht dann nach oben in den Kabelbaum. Beim meinem Roller ist diese Leitung stumpf am Kabelbaum abgeschnitten . Wenn ich den Roller auf Zündung stelle, gehen alle Kontroll Lämpchen an, und beim starten auch aus ! So soll es ja auch sein. Bei mir geht die Öldruck Kontroll Leuchte aber auch nach ein paar Sekunden aus, auch wenn ich den Roller nicht starte.
    Das ist doch sehr merkwürdig, was haben die da gemacht War doch ein Neuer Roller, da hat keiner gebastelt.
    Gucke doch mal bei Gelegenheit, ob das bei Dir auch so ist, das die Kontroll Leuchte auch ohne zu starten aus geht.

  6. #6
    Registriert seit
    06.12.2013
    Ort
    Deutschland
    Beiträge
    246

    Standard

    Ich gucke nicht bei mir, denn mein Roller ist 200km von mir eingelagert.
    Und das für die nächsten paar Monate bis die Saison beginnt.

    Ich habe keine Ahnung warum es so ist bei Dir.
    Ob es mit dem Kabelbaum zusammen hängt oder BJ. oder sonst was.

    Vielleicht kann da deine Werkstatt weiterhelfen.
    Es kennt sich von den Werkstätten auch meist keiner mit dem Citystar aus, da zu selten.

    Aber wünsche da viel Glück.

    Vielleicht muss es bei dir ja so sein und bei meinem BJ. 2013 wäre es wieder anders.
    Wer weiß es schon?

    Grüßle
    cs200peter
    Geändert von cs200peter (15.12.2018 um 22:01 Uhr)

  7. #7
    Registriert seit
    11.05.2019
    Ort
    SN und HL
    Beiträge
    15

    Standard

    Hallo Eckhard,
    ich habe gestern nachgesehen. Auch bei meinem 200i ist kein Stecker auf dem Öldruckschalter. Hast Du weiteres dazu erfahren?

    Grüße
    Raimund

  8. #8
    Registriert seit
    06.12.2013
    Ort
    Deutschland
    Beiträge
    246

    Standard

    Ja, der Stecker wurde bei späteren Baujahren von Citystar200i eingespart...
    Gibt aber hier im Forum irgendwo einen Bericht dazu.


    Grüßle
    cs200peter

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com