PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : V-Clic Batterie Problem und Vibrationen während der Fahrt....!



v-clic88
10.08.2015, 16:31
Hallo Leute bin neu hier ;)

Ich habe mir vor ca 1,5 Monaten ein Peugeot V-Clic Bj. 2007 gekauft (gebraucht).
Nach 3 Wochen fingen die Probleme an:

1. - Die Batterie wurde immer schwächer, d.h. ich konnte ihn nicht mehr per E-Starter starten. Kurze Zeit später ging der Blinker nicht mehr und danach ging er aus. Ich konnte den Motor nicht mehr starten, auch mit Kickstarter nicht. Musste 3Km den Roller nach Hause schieben

Ich habe dann eine neue Batterie von ATU gekauft. Er lief wieder ganz normal. Ich konnte ihn wieder per E-Starter starten usw..

Seit gestern funktioniert der E-Starter und der Blinker schon wieder nicht !
Und jetzt habe ich Angst, dass die gleiche Geschichte wieder von vorne anfängt...:mad:

Was könnte das sein ??? Lädt denn die Lichtmaschine nicht auf ?? Oder irgend ein anderes Problem wie z.B. Spannungsregler ??

Ich kenne mich leider damit nicht gut aus, ist mein erster Roller. Ein Ladegerät und Strommessgerät habe ich nicht.
Habe aber ein Ladegerät von Ebay bestellt.

2.- Mein 2tes Problem ist: Nachdem ich die Varioscheibe entfernt habe, fährt zwar der Roller ca.55-60Kmh, Bergrunter 70Kmh.
Aber ab ca. 40kmh fängt es an unten im Variokasten zu brummen und vibrieren.
Ich glaube es kommt von dem Keilriemen. Es ist sehr unangenehm. Und so wie ich es gelesen habe, soll es auch nicht grad gesund sein für die Lager.


Was könnte ich denn machen, damit es weggeht ??

Der Keilriemen ist so gut wie neu. Jedoch ist mir aufgefallen, dass der Keilriemen an der Seite sehr wenig abgenutzt ist, also wenn der Riemen drauf ist, ist es die Seite Richtung Motor.

Sollte ich lieber ein neues Keilriemen bestellen ?? Der von Gates Powerlink soll gut sein, was die Laufruhe angeht.


Würde mich sehr freuen, wenn Ihr mir helfen würdet. Wie geschrieben ist mein Wissenstand noch ganz am Anfang :(