Ergebnis 1 bis 4 von 4

Thema: springt ab und zu nicht an

  1. #1
    Registriert seit
    10.02.2023
    Beiträge
    11

    Standard springt ab und zu nicht an

    Habe eine neue Batterie eingebaut, wenn ich sie nach den fahren kurz abstelle kann sein das sie nicht mehr anspringt,es hört sich an, als wäre die Batterie schwach oder der anlasser nicht so richtig kraft hätte

  2. #2
    Registriert seit
    22.04.2004
    Ort
    Vienna, Austria
    Beiträge
    5.215

    Standard

    Neue Batterien sollte man, auch wenn sie vorgeladen sind, für einige Zeit laden. Verliert sie dann noch immer an Leistung solltest du den Ladestrom messen.
    Gruß
    Glückspirat
    ---------------
    UNTERWEGS IM ZEICHEN DES LÖWEN
    ---------------
    Nicht vergessen !! Modifikationen am Fahrzeug wie Drosseln entfernen, größere Zylinder etc. sind illegal. Veränderte Fahrzeuge dürfen nur mehr auf privaten Grundstücken oder Rennstrecken verwendet werden. Für die Verwendung auf öffentlichen Grund muß der Scooter erneut der Behörde vorgeführt werden.
    ---------------
    Ist dir eigentlich bewußt, dass in modernen Fahrzeugen, das gesamte Wissen der Menscheit verbaut ist?

  3. #3
    Registriert seit
    10.02.2023
    Beiträge
    11

    Standard

    neue Batterie wurde natürlich geladen 12,7 Volt. Wenn der Roller läuft hat er einen Ladestrom ca.13.2 Volt

  4. #4
    Registriert seit
    07.08.2011
    Beiträge
    126

    Standard

    Beim Laden während der Fahrt habe ich 14,0 - 14,2 Volt.
    Mopped, Auto, egal.

    Dirk

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Unterstützt und gesponsert von www.peugeot-bike.at und www.willinger.com